Linux repositories inspector

ImageMagick-config-6-SUSE - Dependencies

provides
OpenSUSE iconOpenSUSE (6.8.8.1-82.1)
Leap 42.3 update/oss
ImageMagick-config-6-SUSE= 6.8.8.1-82.1
imagick-config-6yes
requires
/bin/shyes
update-alternativesyes
⇧ Top