Linux repositories inspector

ImageMagick-config-6-upstream - Dependencies

provides
OpenSUSE iconOpenSUSE (6.8.8.1-85.1)
Leap 42.3 update/oss
OpenSUSE iconOpenSUSE (6.8.8.1-82.1)
Leap 42.3 update/oss
ImageMagick-config-6-upstream= 6.8.8.1-85.1= 6.8.8.1-82.1
imagick-config-6yesyes
requires
/bin/shyesyes
update-alternativesyesyes
⇧ Top