Linux repositories inspector

cdecl - Dependencies

depends
Debian iconDebian (2.5-13+b2)
10.0 buster/main
9.0 stretch/main
OpenSUSE iconOpenSUSE (6.9-1.1)
Tumbleweed oss
OpenSUSE iconOpenSUSE (2.5-lp152.3.4)
Leap 15.2 oss
OpenSUSE iconOpenSUSE (2.5-lp151.2.3)
Leap 15.1 oss
OpenSUSE iconOpenSUSE (2.5-lp150.1.3)
Leap 15.0 oss
OpenSUSE iconOpenSUSE (2.5-20.1)
Leap 42.3 oss
Ubuntu iconUbuntu (2.5-13build1)
17.10 artful/universe
18.04 LTS bionic/universe
18.10 cosmic/universe
19.04 disco/universe
Ubuntu iconUbuntu (2.5-13)
16.04 LTS xenial/universe
libc62.14nonononono2.142.14
libreadline6nonononononono6.0
libreadline76.0nonononono6.0no
provides
cdeclno= 6.9-1.1= 2.5-lp152.3.4= 2.5-lp151.2.3= 2.5-lp150.1.3= 2.5-20.1nono
⇧ Top