Linux repositories inspector

drawxtl - Dependencies

depends
Debian iconDebian (5.5-3+b3)
10.0 buster/main
Debian iconDebian (5.5-3+b2)
9.0 stretch/main
Ubuntu iconUbuntu (5.5-3build2)
18.04 LTS bionic/universe
18.04 LTS bionic-proposed/universe
18.10 cosmic/universe
19.04 disco/universe
19.10 eoan/universe
Ubuntu iconUbuntu (5.5-3build1)
17.10 artful/universe
18.04 LTS bionic/universe
Ubuntu iconUbuntu (5.5-3)
16.04 LTS xenial/universe
libc62.142.142.142.142.14
libfltk1.11.1.8~rc11.1.8~rc11.1.8~rc11.1.8~rc11.1.8~rc1
libgl1yesyesyesyesyes
libgl1-mesa-glxnoyesyesyesyes
libgl2ps0nonononoyes
libgl2ps1noyesnoyesno
libgl2ps1.4yesnoyesnono
libglu1yesyesyesyesyes
libglu1-mesayesyesyesyesyes
libstdc++65554.1.14.1.1
libxpm4yesyesyesyesyes
suggests
openvrml-lookatyesyesyesyesyes
⇧ Top