Linux repositories inspector

eximon4 - Dependencies

conflicts
Debian iconDebian (4.93-13~bpo10+1)
10.0 buster-backports/main
Debian iconDebian (4.92-8+deb10u3~bpo9+1)
9.0 stretch-backports/main
Debian iconDebian (4.92-8+deb10u3)
10.0 buster/main
10.0 buster-proposed-updates/main
Debian iconDebian (4.89-2+deb9u6)
9.0 stretch/main
9.0 stretch-proposed-updates/main
Ubuntu iconUbuntu (4.93-12ubuntu1)
20.04 focal/universe
20.04 focal-proposed/universe
Ubuntu iconUbuntu (4.92-4ubuntu1.4)
19.04 disco-security/universe
19.04 disco-updates/universe
Ubuntu iconUbuntu (4.92-4ubuntu1)
19.04 disco/universe
19.04 disco-proposed/universe
Ubuntu iconUbuntu (4.91-6ubuntu1.1)
18.10 cosmic-security/universe
18.10 cosmic-updates/universe
Ubuntu iconUbuntu (4.91-6ubuntu1)
18.10 cosmic/universe
Ubuntu iconUbuntu (4.90.1-1ubuntu1.4)
18.04 LTS bionic-security/universe
18.04 LTS bionic-updates/universe
Ubuntu iconUbuntu (4.90.1-1ubuntu1)
18.04 LTS bionic/universe
Ubuntu iconUbuntu (4.89-5ubuntu1.3)
17.10 artful-security/universe
17.10 artful-updates/universe
Ubuntu iconUbuntu (4.89-5ubuntu1)
17.10 artful/universe
18.04 LTS bionic/universe
Ubuntu iconUbuntu (4.86.2-2ubuntu2.5)
16.04 LTS xenial-security/main
16.04 LTS xenial-updates/main
Ubuntu iconUbuntu (4.86.2-2ubuntu2)
16.04 LTS xenial/main
eximonyesyesyesyesyesyesyesyesyesyesyesyesyesyesyes
depends
exim4-base4.104.104.104.104.104.104.104.104.104.104.104.104.104.104.10
libc62.142.142.142.142.142.142.142.142.142.142.142.142.142.142.14
libpcre3yesyesyesyesyesyesyesyesyesyesyesyesyesyesyes
libx11-6yesyesyesyesyesyesyesyesyesyesyesyesyesyesyes
libxaw7yesyesyesyesyesyesyesyesyesyesyesyesyesyesyes
libxext6yesyesyesyesnonononononononononono
libxmu6yesyesyesyesyesyesyesyesyesyesyesyesyesyesyes
libxt6yesyesyesyesyesyesyesyesyesyesyesyesyesyesyes
replaces
eximonyesyesyesyesyesyesyesyesyesyesyesyesyesyesyes
⇧ Top