Linux repositories inspector

ffmpeg-2-libswresample-devel - Dependencies

conflicts
OpenSUSE iconOpenSUSE (2.8.15-6.1)
Leap 42.3 update/oss
OpenSUSE iconOpenSUSE (2.8.15-3.1)
Tumbleweed oss
Leap 42.3 update/oss
ffmpeg-private-devel33
libavcodec-devel33
libavdevice-devel33
libavfilter-devel33
libavformat-devel33
libavresample-devel33
libavutil-devel33
libpostproc-devel33
libswresample-devel33
libswscale-devel33
obsoletes
libswresample-devel< 2.8.15-6.1no
provides
ffmpeg-2-libswresample-devel= 2.8.15-6.1= 2.8.15-3.1
libswresample-devel= 2.8.15-6.1= 2.8.15-3.1
requires
/usr/bin/pkg-configyesyes
ffmpeg-2-libavutil-devel= 2.8.15-6.1= 2.8.15-3.1
libswresample1= 2.8.15-6.1= 2.8.15-3.1
⇧ Top