Linux repositories inspector

ffmpeg-private-devel - Dependencies

provides
OpenSUSE iconOpenSUSE (3.4.2-lp150.2.1)
Leap 15.0 oss
ffmpeg-private-devel= 3.4.2-lp150.2.1
requires
libavcodec-devel= 3.4.2-lp150.2.1
libavformat-devel= 3.4.2-lp150.2.1
libavutil-devel= 3.4.2-lp150.2.1
⇧ Top