Linux repositories inspector

flatbuffers-compiler-dbgsym - Dependencies

depends
MX Linux iconMX Linux (1.11.0+dfsg1-1~mx17+1)
stretch stretch/main
flatbuffers-compiler= 1.11.0+dfsg1-1~mx17+1
⇧ Top