Linux repositories inspector

gcompris-qt-dbg - Dependencies

depends
Ubuntu iconUbuntu (0.81-0ubuntu1)
17.10 artful/universe
18.04 LTS bionic/universe
gcompris-qt= 0.81-0ubuntu1
⇧ Top