Linux repositories inspector

gir1.2-wnck-3.0 - Dependencies

depends
Debian iconDebian (3.30.0-2)
10.0 buster/main
Debian iconDebian (3.20.1-3)
9.0 stretch/main
Ubuntu iconUbuntu (3.30.0-2)
19.04 disco/main
19.10 eoan/main
Ubuntu iconUbuntu (3.30.0-1)
18.10 cosmic/main
Ubuntu iconUbuntu (3.24.1-2)
18.04 LTS bionic/main
18.04 LTS bionic-proposed/main
Ubuntu iconUbuntu (3.24.1-1)
17.10 artful/main
18.04 LTS bionic/main
Ubuntu iconUbuntu (3.14.1-2)
16.04 LTS xenial/main
gir1.2-gdkpixbuf-2.0yesyesyesyesyesyesyes
gir1.2-glib-2.00.10yes0.100.100.10yesyes
gir1.2-gtk-3.03.22.0yes3.22.03.22.03.22.0yesyes
libgirepository-1.0-1no1.41.4-1nonono1.41.4-11.41.4-1
libwnck-3-03.24.03.4.73.24.03.24.03.24.03.24.03.4.7
⇧ Top