Linux repositories inspector

grub-ieee1275 - Dependencies

conflicts
Debian iconDebian (2.02~beta3-5+deb9u2)
9.0 stretch/main
9.0 stretch-proposed-updates/main
Debian iconDebian (2.02+dfsg1-20)
10.0 buster/main
Linux Mint iconLinux Mint (2.02~beta2-36ubuntu3.9+linuxmint1)
18.2 Sonya sonya/upstream
Linux Mint iconLinux Mint (2.02~beta2-36ubuntu3.14+linuxmint1)
18.3 Sylvia sylvia/upstream
Ubuntu iconUbuntu (2.04-1ubuntu12.1)
19.10 eoan-proposed/main
Ubuntu iconUbuntu (2.04-1ubuntu12)
19.10 eoan/main
19.10 eoan-proposed/main
Ubuntu iconUbuntu (2.02~beta3-4ubuntu7.3)
17.10 artful-proposed/main
17.10 artful-updates/main
Ubuntu iconUbuntu (2.02~beta3-4ubuntu7)
17.10 artful/main
18.04 LTS bionic/main
Ubuntu iconUbuntu (2.02~beta2-36ubuntu3.23)
16.04 LTS xenial-proposed/main
16.04 LTS xenial-updates/main
Ubuntu iconUbuntu (2.02~beta2-36ubuntu3)
16.04 LTS xenial/main
Ubuntu iconUbuntu (2.02+dfsg1-5ubuntu8.3)
18.10 cosmic-proposed/main
18.10 cosmic-updates/main
Ubuntu iconUbuntu (2.02+dfsg1-5ubuntu8)
18.10 cosmic/main
Ubuntu iconUbuntu (2.02-2ubuntu8)
18.04 LTS bionic/main
grub0.97-540.97-540.97-540.97-540.97-540.97-540.97-540.97-540.97-540.97-540.97-540.97-540.97-54
grub-corebootyesyesyesyesyesyesyesyesyesyesyesyesyes
grub-efi-amd64yesyesyesyesyesyesyesyesyesyesyesyesyes
grub-efi-ia32yesyesyesyesyesyesyesyesyesyesyesyesyes
grub-legacyyesyesyesyesyesyesyesyesyesyesyesyesyes
grub-pcyesyesyesyesyesyesyesyesyesyesyesyesyes
grub-xenyesyesyesyesyesyesyesyesyesyesyesyesyes
depends
debconf0.50.50.50.50.50.50.50.50.50.50.50.50.5
debconf-2.0yesyesyesyesyesyesyesyesyesyesyesyesyes
grub-common= 2.02~beta3-5+deb9u2= 2.02+dfsg1-20= 2.02~beta2-36ubuntu3.9+linuxmint1= 2.02~beta2-36ubuntu3.14+linuxmint1= 2.04-1ubuntu12.1= 2.04-1ubuntu12= 2.02~beta3-4ubuntu7.3= 2.02~beta3-4ubuntu7= 2.02~beta2-36ubuntu3.23= 2.02~beta2-36ubuntu3= 2.02+dfsg1-5ubuntu8.3= 2.02+dfsg1-5ubuntu8= 2.02-2ubuntu8
grub-ieee1275-bin= 2.02~beta3-5+deb9u2= 2.02+dfsg1-20= 2.02~beta2-36ubuntu3.9+linuxmint1= 2.02~beta2-36ubuntu3.14+linuxmint1= 2.04-1ubuntu12.1= 2.04-1ubuntu12= 2.02~beta3-4ubuntu7.3= 2.02~beta3-4ubuntu7= 2.02~beta2-36ubuntu3.23= 2.02~beta2-36ubuntu3= 2.02+dfsg1-5ubuntu8.3= 2.02+dfsg1-5ubuntu8= 2.02-2ubuntu8
grub2-common= 2.02~beta3-5+deb9u2= 2.02+dfsg1-20= 2.02~beta2-36ubuntu3.9+linuxmint1= 2.02~beta2-36ubuntu3.14+linuxmint1= 2.04-1ubuntu12.1= 2.04-1ubuntu12= 2.02~beta3-4ubuntu7.3= 2.02~beta3-4ubuntu7= 2.02~beta2-36ubuntu3.23= 2.02~beta2-36ubuntu3= 2.02+dfsg1-5ubuntu8.3= 2.02+dfsg1-5ubuntu8= 2.02-2ubuntu8
ucfyesyesyesyesyesyesyesyesyesyesyesyesyes
replaces
grub-common1.97~beta2-11.97~beta2-11.97~beta2-11.97~beta2-11.97~beta2-11.97~beta2-11.97~beta2-11.97~beta2-11.97~beta2-11.97~beta2-11.97~beta2-11.97~beta2-11.97~beta2-1
grub-corebootyesyesyesyesyesyesyesyesyesyesyesyesyes
grub-efi-amd64yesyesyesyesyesyesyesyesyesyesyesyesyes
grub-efi-ia32yesyesyesyesyesyesyesyesyesyesyesyesyes
grub-legacyyesyesyesyesyesyesyesyesyesyesyesyesyes
grub-pcyesyesyesyesyesyesyesyesyesyesyesyesyes
grub22.02~beta3-5+deb9u22.02+dfsg1-202.02~beta2-36ubuntu3.9+linuxmint12.02~beta2-36ubuntu3.14+linuxmint12.04-1ubuntu12.12.04-1ubuntu122.02~beta3-4ubuntu7.32.02~beta3-4ubuntu72.02~beta2-36ubuntu3.232.02~beta2-36ubuntu32.02+dfsg1-5ubuntu8.32.02+dfsg1-5ubuntu82.02-2ubuntu8
⇧ Top