Linux repositories inspector

inn2-dev - Dependencies

conflicts
Debian iconDebian (2.6.3-1+deb10u2)
10.0 buster/main
10.0 buster-proposed-updates/main
Debian iconDebian (2.6.1-2)
9.0 stretch/main
Ubuntu iconUbuntu (2.6.3-3)
20.04 focal/universe
Ubuntu iconUbuntu (2.6.3-1)
19.04 disco/universe
19.10 eoan/universe
Ubuntu iconUbuntu (2.6.2-1)
18.10 cosmic/universe
Ubuntu iconUbuntu (2.6.1-4build1)
18.04 LTS bionic/universe
18.04 LTS bionic-proposed/universe
Ubuntu iconUbuntu (2.6.1-2build1)
17.10 artful/universe
18.04 LTS bionic/universe
Ubuntu iconUbuntu (2.6.0-2)
16.04 LTS xenial/universe
innyesyesyesyesyesyesyesyes
⇧ Top