Linux repositories inspector

jenkins-debian-glue-buildenv - Dependencies

conflicts
Debian iconDebian (0.20.0)
10.0 buster/main
Debian iconDebian (0.18.2.1)
9.0 stretch/main
Ubuntu iconUbuntu (0.20.1)
20.04 focal/universe
Ubuntu iconUbuntu (0.20.0)
19.04 disco/universe
19.10 eoan/universe
Ubuntu iconUbuntu (0.18.4)
17.10 artful/universe
18.04 LTS bionic/universe
18.10 cosmic/universe
Ubuntu iconUbuntu (0.16.0)
16.04 LTS xenial/universe
jenkins-debian-glue-buildenv-gityesyesyesyesyesyes
jenkins-debian-glue-buildenv-lintianyesyesyesyesyesyes
jenkins-debian-glue-buildenv-piupartsyesyesyesyesyesyes
jenkins-debian-glue-buildenv-slaveyesyesyesyesyesyes
jenkins-debian-glue-buildenv-svnyesyesyesyesyesyes
jenkins-debian-glue-buildenv-taptoolsyesyesyesyesyesyes
depends
build-essentialyesyesyesyesyesyes
cowbuilderyesyesyesyesyesyes
devscriptsyesyesyesyesyesyes
dpkg-devyesyesyesyesyesyes
eatmydatayesyesyesyesyesyes
fakerootyesyesyesyesyesyes
fileyesyesyesyesyesyes
freightyesyesyesyesyesyes
git-buildpackageyesyesyesyesyesyes
gnupgyesyesyesyesyesyes
jenkins-debian-glueyesyesyesyesyesyes
lintianyesyesyesyesyesyes
moreutilsyesyesyesyesyesyes
parallelyesyesyesyesyesyes
piupartsyesyesyesyesyesyes
pristine-taryesyesyesyesyesyes
quiltyesyesyesyesyesyes
repreproyesyesyesyesyesyes
rsyncyesyesyesyesyesyes
rubyyesyesyesyesyesyes
subversion-tools1.6.18dfsg-11.6.18dfsg-11.6.18dfsg-11.6.18dfsg-11.6.18dfsg-11.6.18dfsg-1
svn2clyesyesyesyesyesyes
recommends
curlyesyesyesyesyesyes
libperl-critic-perlyesyesyesyesyesyes
pep81.4.6~1.4.6~1.4.6~1.4.6~1.4.6~1.4.6~
qemu-user-staticyesyesyesyesyesyes
shellcheckyesyesyesyesyesyes
replaces
jenkins-debian-glue-buildenv-gityesyesyesyesyesyes
jenkins-debian-glue-buildenv-lintianyesyesyesyesyesyes
jenkins-debian-glue-buildenv-piupartsyesyesyesyesyesyes
jenkins-debian-glue-buildenv-slaveyesyesyesyesyesyes
jenkins-debian-glue-buildenv-svnyesyesyesyesyesyes
jenkins-debian-glue-buildenv-taptoolsyesyesyesyesyesyes
⇧ Top