Linux repositories inspector

kmod-kvdo - Dependencies

conflicts
CentOS iconCentOS (6.1.2.41-5.el7)
7.6.1810 cr
7.7.1908 os
kmod-kvdoyes
provides
kernel-modules= 3.10.0-1025.el7.x86_64
kmod-kvdo= 6.1.2.41-5.el7
requires
/bin/shyes
/usr/sbin/weak-modulesyes
kernel3.10.0-1025.el7
⇧ Top