Linux repositories inspector

kmymoney-dev - Dependencies

depends
Debian iconDebian (4.8.0-2+b1)
9.0 stretch/main
Ubuntu iconUbuntu (4.8.0-2ubuntu1)
17.10 artful/universe
18.04 LTS bionic/universe
Ubuntu iconUbuntu (4.6.6-2)
16.04 LTS xenial/universe
kmymoney= 4.8.0-2+b1= 4.8.0-2ubuntu1= 4.6.6-2
⇧ Top