Linux repositories inspector

kodi-eventclients-wiiremote - Dependencies

conflicts
Debian iconDebian (2:17.6+dfsg1-4+b1)
10.0 buster/main
Debian iconDebian (2:17.1+dfsg1-3)
9.0 stretch/main
MX Linux iconMX Linux (2:18.5-0.1~mx17+1)
stretch stretch/main
MX Linux iconMX Linux (16.1+dfsg1-1mx150+2)
mx15 mx15/main
Ubuntu iconUbuntu (2:18.6+dfsg1-1)
20.04 focal-proposed/universe
Ubuntu iconUbuntu (2:17.6+dfsg1-4ubuntu2)
19.04 disco/universe
19.10 eoan/universe
Ubuntu iconUbuntu (2:17.6+dfsg1-2ubuntu1)
18.10 cosmic/universe
Ubuntu iconUbuntu (2:17.6+dfsg1-1ubuntu1)
18.04 LTS bionic/universe
Ubuntu iconUbuntu (2:17.3+dfsg1-3)
17.10 artful/universe
Ubuntu iconUbuntu (15.2+dfsg1-3ubuntu1)
16.04 LTS xenial/universe
xbmc-eventclients-wiiremotenono2:14.1nonononononono
depends
kodi-eventclients-common= 2:17.6+dfsg1-4= 2:17.1+dfsg1-32:18.5-0.1~mx17+1= 16.1+dfsg1-1mx150+2= 2:18.6+dfsg1-1= 2:17.6+dfsg1-4ubuntu2= 2:17.6+dfsg1-2ubuntu1= 2:17.6+dfsg1-1ubuntu1= 2:17.3+dfsg1-3= 15.2+dfsg1-3ubuntu1
libatomic14.84.8no4.8nononononono
libbluetooth34.914.914.914.914.914.914.914.914.914.91
libc62.142.142.142.42.142.142.142.142.142.14
libcwiid10.6.00+svn1840.6.00+svn1840.6.00+svn1840.6.00+svn1840.6.00+svn1840.6.00+svn1840.6.00+svn1840.6.00+svn1840.6.00+svn1840.6.00+svn184
libgcc-s1nononono3.3.1nonononono
libgcc11:3.01:3.01:3.01:4.1.1no1:3.01:3.01:3.01:3.01:3.0
libstdc++65.25.25.24.95.25.25.25.25.25.2
replaces
xbmc-eventclients-wiiremotenono2:14.1nonononononono
⇧ Top