Linux repositories inspector

kodi-standalone - Dependencies

conflicts
MX Linux iconMX Linux (2:18.5-0.1~mx17+1)
stretch stretch/main
xbmc-standalone2:14.1
depends
kodi-data2:18.5-0.1~mx17+1
recommends
upoweryes
replaces
xbmc-bin9.04.1+svn20090926-0.3
xbmc-standalone2:14.1
⇧ Top