Linux repositories inspector

libarmnnCaffeParser19 - Dependencies

conflicts
OpenSUSE iconOpenSUSE (19.08-3.2)
Tumbleweed oss
libarmnnCaffeParser19-openclyes
provides
libarmnnCaffeParser19= 19.08-3.2
requires
/sbin/ldconfigyes
⇧ Top