Linux repositories inspector

libcap-devel - Dependencies

provides
CentOS iconCentOS (2.22-10.el7)
7.6.1810 cr
7.7.1908 os
Fedora iconFedora (2.26-7.fc32)
rawhide development/Everything-os
Fedora iconFedora (2.26-6.fc31)
rawhide development/Everything-os
31 releases/Everything-os
Fedora iconFedora (2.26-5.fc30)
rawhide development/Everything-os
30 releases/Everything-os
Fedora iconFedora (2.25-9.fc28)
rawhide development/Everything-os
28 releases/Everything-os
Fedora iconFedora (2.25-12.fc29)
rawhide development/Everything-os
29 releases/Everything-os
29 releases-test/Everything-os
OpenSUSE iconOpenSUSE (2.32-1.1)
Tumbleweed oss
OpenSUSE iconOpenSUSE (2.25-lp152.4.75)
Leap 15.2 oss
OpenSUSE iconOpenSUSE (2.25-lp151.3.66)
Leap 15.1 oss
OpenSUSE iconOpenSUSE (2.25-lp150.2.19)
Leap 15.0 oss
OpenSUSE iconOpenSUSE (2.22-18.16)
Leap 42.3 oss
libcap-devel= 2.22-10.el7= 2.26-7.fc32= 2.26-6.fc31= 2.26-5.fc30= 2.25-9.fc28= 2.25-12.fc29= 2.32-1.1= 2.25-lp152.4.75= 2.25-lp151.3.66= 2.25-lp150.2.19= 2.22-18.16
requires
/usr/bin/pkg-configyesyesyesyesyesyesyesyesyesyesno
glibc-develnonononononoyesyesyesyesyes
libcap= 2.22-10.el7= 2.26-7.fc32= 2.26-6.fc31= 2.26-5.fc30= 2.25-9.fc28= 2.25-12.fc29nonononono
libcap2nononononono= 2.32= 2.25= 2.25= 2.25= 2.22
⇧ Top