Linux repositories inspector

libcom_err2-32bit-debuginfo - Dependencies

provides
OpenSUSE iconOpenSUSE (1.45.5-1.2)
Tumbleweed debug/oss
OpenSUSE iconOpenSUSE (1.43.8-lp152.9.16)
Leap 15.2 debug/oss
OpenSUSE iconOpenSUSE (1.43.8-lp151.5.9.1)
Leap 15.1 debug/update/oss
OpenSUSE iconOpenSUSE (1.43.8-lp151.5.6.1)
Leap 15.1 debug/update/oss
OpenSUSE iconOpenSUSE (1.43.8-lp151.5.3.1)
Leap 15.1 debug/update/oss
OpenSUSE iconOpenSUSE (1.43.8-lp151.5.12.1)
Leap 15.1 debug/update/oss
OpenSUSE iconOpenSUSE (1.43.8-lp151.4.56)
Leap 15.1 debug/oss
OpenSUSE iconOpenSUSE (1.43.8-lp150.8.1)
Leap 15.0 debug/update/oss
OpenSUSE iconOpenSUSE (1.43.8-lp150.2.24)
Leap 15.0 debug/oss
OpenSUSE iconOpenSUSE (1.43.8-lp150.14.1)
Leap 15.0 debug/update/oss
OpenSUSE iconOpenSUSE (1.43.8-lp150.11.1)
Leap 15.0 debug/update/oss
libcom_err2-32bit-debuginfo= 1.45.5-1.2= 1.43.8-lp152.9.16= 1.43.8-lp151.5.9.1= 1.43.8-lp151.5.6.1= 1.43.8-lp151.5.3.1= 1.43.8-lp151.5.12.1= 1.43.8-lp151.4.56= 1.43.8-lp150.8.1= 1.43.8-lp150.2.24= 1.43.8-lp150.14.1= 1.43.8-lp150.11.1
requires
/bin/shyesyesyesyesyesyesyesyesyesyesyes
⇧ Top