Linux repositories inspector

libeclipse-urischeme-java - Dependencies

depends
Debian iconDebian (1.0.100+eclipse4.10-1)
10.0 buster/main
Ubuntu iconUbuntu (1.0.100+eclipse4.10-1)
19.04 disco/universe
19.10 eoan/universe
Ubuntu iconUbuntu (1.0.0+eclipse4.9-1~18.04)
18.04 LTS bionic-proposed/universe
18.04 LTS bionic-security/universe
18.04 LTS bionic-updates/universe
18.10 cosmic-proposed/universe
18.10 cosmic-security/universe
18.10 cosmic-updates/universe
libeclipse-core-runtime-javayesyesno
libequinox-common-javayesyesyes
libequinox-registry-javayesyesyes
⇧ Top