Linux repositories inspector

libfst-tools - Dependencies

depends
Debian iconDebian (1.6.3-2)
10.0 buster/main
Debian iconDebian (1.5.3+r3-2)
9.0 stretch/main
Ubuntu iconUbuntu (1.6.3-2)
18.04 LTS bionic/universe
18.04 LTS bionic-proposed/universe
18.10 cosmic/universe
19.04 disco/universe
19.10 eoan/universe
20.04 focal/universe
Ubuntu iconUbuntu (1.5.3+r3-2)
17.10 artful/universe
18.04 LTS bionic/universe
libc62.142.142.142.14
libfst4no= 1.5.3+r3-2no= 1.5.3+r3-2
libfst8= 1.6.3-2no= 1.6.3-2no
libgcc11:3.01:3.0no1:3.0
libstdc++65.25.25.25.2
⇧ Top