Linux repositories inspector

libgles2-glvnd-nvidia - Dependencies

breaks
Debian iconDebian (390.116-1)
9.0 stretch/non-free
9.0 stretch-proposed-updates/non-free
MX Linux iconMX Linux (367.44-3mx150+3)
mx16 mx16/non-free
libgles2-nvidia361361
conflicts
libgles20no
depends
glvnd-nvidia-abi-361.45noyes
glvnd-nvidia-abi-375.20yesno
libc62.2.52.2.5
libgldispatch0noyes
libgldispatch0-nvidiano361
libglvnd0yesno
libglvnd0-nvidia361no
nvidia-alternative= 390.116-1= 367.44-3mx150+3
replaces
libgles20no
libgles2-nvidia361361
⇧ Top