Linux repositories inspector

libglx0-glvnd-nvidia - Dependencies

conflicts
Debian iconDebian (390.87-8~deb9u1)
9.0 stretch/non-free
9.0 stretch-proposed-updates/non-free
Debian iconDebian (390.116-1)
9.0 stretch-proposed-updates/non-free
MX Linux iconMX Linux (367.44-3mx150+3)
mx16 mx16/non-free
libglx0yesyesyes
libglx0-nvidianonoyes
depends
glvnd-nvidia-abi-361.45nonoyes
glvnd-nvidia-abi-375.20yesyesno
libc62.2.52.2.52.2.5
libgldispatch0nonoyes
libgldispatch0-nvidianono361.45
libglvnd0yesyesno
libglvnd0-nvidia375.20375.20no
libx11-6yesyesyes
libxext6yesyesyes
nvidia-alternative= 390.87-8~deb9u1= 390.116-1= 367.44-3mx150+3
replaces
libglx0yesyesyes
libglx0-nvidianonoyes
⇧ Top