Linux repositories inspector

libhunspell-1.7-0 - Dependencies

conflicts
Debian iconDebian (1.7.0-2)
10.0 buster/main
openoffice.org-core= 2.2.0~rc2-1
depends
libc62.14
libgcc11:3.0
libstdc++65.2
libtinfo66
recommends
hunspell-dictionaryyes
hunspell-en-usyes
myspell-dictionaryyes
⇧ Top