Linux repositories inspector

libisc1600 - Dependencies

obsoletes
OpenSUSE iconOpenSUSE (9.16.0-1.2)
Tumbleweed oss
bind-libs< 9.16.0-1.2
provides
bind-libs= 9.16.0-1.2
libisc1600= 9.16.0-1.2
requires
/sbin/ldconfigyes
⇧ Top