Linux repositories inspector

libkf5dbusaddons-bin-dbgsym - Dependencies

breaks
KDE Neon iconKDE Neon (5.50.0+p16.04+git20181113.0203)
Dev unstable xenial/main
Dev stable xenial/main
KDE Neon iconKDE Neon (5.50.0-0xneon+16.04+xenial+build43)
User xenial/main
KDE Neon iconKDE Neon (5.49.0-0xneon+16.04+xenial+build42)
User xenial/main
KDE Neon iconKDE Neon (5.49.0-0xneon+16.04+xenial+build41)
User xenial/main
libkf5dbusaddons5-dbg5.19.0-1~~5.19.0-1~~5.19.0-1~~5.19.0-1~~
depends
libkf5dbusaddons-bin= 5.50.0+p16.04+git20181113.0203= 5.50.0-0xneon+16.04+xenial+build43= 5.49.0-0xneon+16.04+xenial+build42= 5.49.0-0xneon+16.04+xenial+build41
replaces
libkf5dbusaddons5-dbg5.19.0-1~~5.19.0-1~~5.19.0-1~~5.19.0-1~~
⇧ Top