Linux repositories inspector

libkf5syntaxhighlighting-dev - Dependencies

depends
Debian iconDebian (5.54.0-1)
10.0 buster/main
Debian iconDebian (5.28.0-1)
9.0 stretch/main
KDE Neon iconKDE Neon (5.50.0+p16.04+git20181113.0209)
Dev stable xenial/main
Dev unstable xenial/main
KDE Neon iconKDE Neon (5.50.0-0xneon+16.04+xenial+build47)
User xenial/main
KDE Neon iconKDE Neon (5.49.0-0xneon+16.04+xenial+build46)
User xenial/main
KDE Neon iconKDE Neon (5.49.0-0xneon+16.04+xenial+build45)
User xenial/main
Ubuntu iconUbuntu (5.56.0-0ubuntu1)
19.04 disco/universe
Ubuntu iconUbuntu (5.50.0-0ubuntu1)
18.10 cosmic/universe
Ubuntu iconUbuntu (5.44.0-0ubuntu1)
18.04 LTS bionic/universe
Ubuntu iconUbuntu (5.38.0-0ubuntu1)
17.10 artful/universe
18.04 LTS bionic/universe
libkf5syntaxhighlighting5= 5.54.0-1= 5.28.0-1= 5.50.0+p16.04+git20181113.0209= 5.50.0-0xneon+16.04+xenial+build47= 5.49.0-0xneon+16.04+xenial+build46= 5.49.0-0xneon+16.04+xenial+build45= 5.56.0-0ubuntu1= 5.50.0-0ubuntu1= 5.44.0-0ubuntu1= 5.38.0-0ubuntu1
libqt5xmlpatterns5-dev5.9.0~5.6.0~5.7.0~5.7.0~5.7.0~5.7.0~5.8.0~5.8.0~5.6.0~5.6.0~
qtbase5-dev5.9.0~5.6.0~5.7.0~5.7.0~5.7.0~5.7.0~5.8.0~5.8.0~5.6.0~5.6.0~
recommends
libkf5syntaxhighlighting-doc= 5.54.0-1no= 5.50.0+p16.04+git20181113.0209= 5.50.0-0xneon+16.04+xenial+build47= 5.49.0-0xneon+16.04+xenial+build46= 5.49.0-0xneon+16.04+xenial+build45= 5.56.0-0ubuntu1= 5.50.0-0ubuntu1nono
⇧ Top