Linux repositories inspector

libokular5core8 - Dependencies

depends
Debian iconDebian (4:17.12.2-2.2)
10.0 buster/main
Ubuntu iconUbuntu (4:17.12.3-0ubuntu1)
18.04 LTS bionic/universe
kioyesyes
libc62.142.14
libkf5archive54.96.04.96.0
libkf5bookmarks54.96.04.96.0
libkf5configcore54.98.04.98.0
libkf5configgui54.97.04.97.0
libkf5coreaddons55.16.05.16.0
libkf5i18n54.97.04.97.0
libkf5jsapi54.96.04.96.0
libkf5kiocore54.96.04.96.0
libkf5kiowidgets55.5.0+git20150101.0309+15.045.5.0+git20150101.0309+15.04
libkf5service-binyesyes
libkf5service54.96.04.96.0
libkf5threadweaver54.98.04.98.0
libkf5wallet-binyesyes
libkf5wallet54.96.04.96.0
libkf5widgetsaddons54.96.04.96.0
libphonon4qt5-44:4.8.04:4.8.0
libqt5core5a5.11.0~rc15.9.0~beta
libqt5gui55.7.05.7.0
libqt5network55.6.0~5.6.1~
libqt5printsupport55.6.0~5.6.1~
libqt5widgets55.8.05.8.0
libqt5xml55.6.0~5.6.1~
libstdc++64.1.14.1.1
phonon4qt5yesyes
zlib1g1:1.1.41:1.1.4
⇧ Top