Linux repositories inspector

libopenvdb-dev - Dependencies

depends
Debian iconDebian (5.2.0-5)
10.0 buster/main
Debian iconDebian (3.2.0-2.1)
10.0 buster/main
9.0 stretch/main
Ubuntu iconUbuntu (5.2.0-5ubuntu1)
19.04 disco/universe
19.10 eoan/universe
Ubuntu iconUbuntu (5.0.0-2build1)
18.10 cosmic/universe
Ubuntu iconUbuntu (5.0.0-1)
18.04 LTS bionic/universe
18.04 LTS bionic-proposed/universe
Ubuntu iconUbuntu (3.2.0-2.1)
17.10 artful/universe
18.04 LTS bionic/universe
Ubuntu iconUbuntu (3.1.0-2)
16.04 LTS xenial/universe
libilmbase-devyesnoyesyesyesnono
libopenvdb3.1nononononono= 3.1.0-2
libopenvdb3.2no= 3.2.0-2.1nonono= 3.2.0-2.1no
libopenvdb5.0nonono= 5.0.0-2build1= 5.0.0-1nono
libopenvdb5.2= 5.2.0-5no= 5.2.0-5ubuntu1nononono
⇧ Top