Linux repositories inspector

libqbsqtprofilesetup1.8 - Dependencies

depends
Ubuntu iconUbuntu (1.8.1+dfsg-4)
17.10 artful/universe
18.04 LTS bionic/universe
libc62.4
libgcc11:3.0
libqbscore1.81.3.3
libqt5core5a5.9.0~beta
libstdc++64.1.1
⇧ Top