Linux repositories inspector

libswresample-devel - Dependencies

provides
OpenSUSE iconOpenSUSE (3.4.2-lp150.2.1)
Leap 15.0 oss
OpenSUSE iconOpenSUSE (3.4.2-10.1)
Leap 42.3 update/oss
OpenSUSE iconOpenSUSE (3.3.4-7.1)
Leap 42.3 update/oss
OpenSUSE iconOpenSUSE (3.3.1-1.1)
Leap 42.3 oss
libswresample-devel= 3.4.2-lp150.2.1= 3.4.2-10.1= 3.3.4-7.1= 3.3.1-1.1
requires
/usr/bin/pkg-configyesyesyesyes
libavutil-devel= 3.4.2-lp150.2.1= 3.4.2-10.1= 3.3.4-7.1= 3.3.1-1.1
libswresample2= 3.4.2-lp150.2.1= 3.4.2-10.1= 3.3.4-7.1= 3.3.1-1.1
⇧ Top