Linux repositories inspector

libvirt-clients - Dependencies

conflicts
Debian iconDebian (5.0.0-4+deb10u1)
10.0 buster/main
10.0 buster-proposed-updates/main
Ubuntu iconUbuntu (5.4.0-0ubuntu5.2)
19.10 eoan-proposed/main
Ubuntu iconUbuntu (5.4.0-0ubuntu5.1)
19.10 eoan-proposed/main
19.10 eoan-updates/main
Ubuntu iconUbuntu (5.4.0-0ubuntu5)
19.10 eoan/main
19.10 eoan-proposed/main
20.04 focal/main
Ubuntu iconUbuntu (5.0.0-1ubuntu2.6)
19.04 disco-proposed/main
19.04 disco-updates/main
Ubuntu iconUbuntu (5.0.0-1ubuntu2.4)
19.04 disco-security/main
19.04 disco-updates/main
Ubuntu iconUbuntu (5.0.0-1ubuntu2)
19.04 disco/main
Ubuntu iconUbuntu (4.6.0-2ubuntu3.8)
18.10 cosmic-security/main
18.10 cosmic-updates/main
Ubuntu iconUbuntu (4.6.0-2ubuntu3)
18.10 cosmic/main
Ubuntu iconUbuntu (4.0.0-1ubuntu8.15)
18.04 LTS bionic-proposed/main
18.04 LTS bionic-updates/main
Ubuntu iconUbuntu (4.0.0-1ubuntu8)
18.04 LTS bionic/main
Ubuntu iconUbuntu (3.6.0-1ubuntu6.8)
17.10 artful-security/main
17.10 artful-updates/main
Ubuntu iconUbuntu (3.6.0-1ubuntu5)
17.10 artful/main
libvirt-binnonononononononono1.3.3-21.3.3-21.3.3-21.3.3-2
depends
libacl12.2.23nononononononononononono
libapparmor12.6~devel2.6~devel2.6~devel2.6~devel2.6~devel2.6~devel2.6~devel2.6~devel2.6~devel2.6~devel2.6~devel2.6~devel2.6~devel
libaudit11:2.2.1nononononononononononono
libavahi-client30.6.16nononononononononononono
libavahi-common30.6.16nononononononononononono
libc62.172.172.172.172.172.172.172.172.172.172.172.172.17
libcap-ng00.7.9nononononononononononono
libcurl3-gnutls7.16.2nononononononononononono
libdbus-1-31.9.14nononononononononononono
libdevmapper1.02.12:1.02.20nononononononononononono
libgcc11:3.3.11:3.3.11:3.3.11:3.3.11:3.3.11:3.3.11:3.3.11:3.3.11:3.3.1nononono
libgnutls303.6.5nononononononononononono
libnl-3-2003.2.7nononononononononononono
libnl-route-3-2003.2.7nononononononononononono
libnuma12.0.11nononononononononononono
libreadline76.0nononononono6.06.06.06.06.06.0
libreadline8no6.06.06.06.06.06.0nononononono
libsasl2-22.1.27+dfsgnononononononononononono
libselinux12.0.822.0.822.0.822.0.822.0.822.0.822.0.822.0.822.0.82nononono
libssh2-11.0nononononononononononono
libvirt0= 5.0.0-4+deb10u1= 5.4.0-0ubuntu5.2= 5.4.0-0ubuntu5.1= 5.4.0-0ubuntu5= 5.0.0-1ubuntu2.6= 5.0.0-1ubuntu2.4= 5.0.0-1ubuntu2= 4.6.0-2ubuntu3.8= 4.6.0-2ubuntu3= 4.0.0-1ubuntu8.15= 4.0.0-1ubuntu8= 3.6.0-1ubuntu6.8= 3.6.0-1ubuntu5
libxml22.7.42.7.42.7.42.7.42.7.42.7.42.7.42.7.42.7.42.7.42.7.42.7.42.7.4
libyajl22.0.4nononononononononononono
sensible-utilsyesyesyesyesyesyesyesnononononono
replaces
libvirt-binnonononononononono1.3.3-21.3.3-21.3.3-21.3.3-2
suggests
libvirt-daemonyesyesyesyesyesyesyesyesyesyesyesyesyes
⇧ Top