Linux repositories inspector

libvirt-daemon-hooks - Dependencies

provides
OpenSUSE iconOpenSUSE (6.1.0-1.1)
Tumbleweed oss
OpenSUSE iconOpenSUSE (6.0.0-lp152.4.1)
Leap 15.2 oss
OpenSUSE iconOpenSUSE (5.1.0-lp151.7.6.1)
Leap 15.1 update/oss
OpenSUSE iconOpenSUSE (5.1.0-lp151.7.3.1)
Leap 15.1 update/oss
OpenSUSE iconOpenSUSE (5.1.0-lp151.4.1)
Leap 15.1 oss
OpenSUSE iconOpenSUSE (4.0.0-lp150.7.18.2)
Leap 15.0 update/oss
OpenSUSE iconOpenSUSE (4.0.0-lp150.7.14.1)
Leap 15.0 update/oss
OpenSUSE iconOpenSUSE (4.0.0-lp150.7.10.4)
Leap 15.0 update/oss
OpenSUSE iconOpenSUSE (4.0.0-lp150.6.18)
Leap 15.0 oss
OpenSUSE iconOpenSUSE (3.3.0-24.1)
Leap 42.3 update/oss
OpenSUSE iconOpenSUSE (3.3.0-21.1)
Leap 42.3 update/oss
OpenSUSE iconOpenSUSE (3.3.0-18.1)
Leap 42.3 update/oss
OpenSUSE iconOpenSUSE (3.3.0-15.1)
Leap 42.3 update/oss
OpenSUSE iconOpenSUSE (3.3.0-12.1)
Leap 42.3 update/oss
libvirt-daemon-hooks= 6.1.0-1.1= 6.0.0-lp152.4.1= 5.1.0-lp151.7.6.1= 5.1.0-lp151.7.3.1= 5.1.0-lp151.4.1= 4.0.0-lp150.7.18.2= 4.0.0-lp150.7.14.1= 4.0.0-lp150.7.10.4= 4.0.0-lp150.6.18= 3.3.0-24.1= 3.3.0-21.1= 3.3.0-18.1= 3.3.0-15.1= 3.3.0-12.1
requires
/usr/bin/envnononononononononoyesyesyesyesyes
/usr/bin/python3yesyesyesyesyesyesyesyesyesnonononono
libvirt-daemon= 6.1.0-1.1= 6.0.0-lp152.4.1= 5.1.0-lp151.7.6.1= 5.1.0-lp151.7.3.1= 5.1.0-lp151.4.1= 4.0.0-lp150.7.18.2= 4.0.0-lp150.7.14.1= 4.0.0-lp150.7.10.4= 4.0.0-lp150.6.18= 3.3.0-24.1= 3.3.0-21.1= 3.3.0-18.1= 3.3.0-15.1= 3.3.0-12.1
python-lxmlnononononononononoyesyesyesyesyes
python3-lxmlyesyesyesyesyesyesyesyesyesnonononono
⇧ Top