Linux repositories inspector

libvirt-wireshark - Dependencies

depends
Debian iconDebian (5.0.0-4+deb10u1)
10.0 buster/main
10.0 buster-proposed-updates/main
Fedora iconFedora (6.1.0-2.fc33)
rawhide development/Everything-os
Fedora iconFedora (5.6.0-4.fc31)
31 releases/Everything-os
Fedora iconFedora (5.1.0-4.fc30)
30 releases/Everything-os
Fedora iconFedora (4.7.0-1.fc29)
29 releases/Everything-os
Fedora iconFedora (4.6.0-1.fc29)
29 releases-test/Everything-os
Fedora iconFedora (4.1.0-2.fc28)
28 releases/Everything-os
Ubuntu iconUbuntu (5.4.0-0ubuntu5.2)
19.10 eoan-proposed/universe
Ubuntu iconUbuntu (5.4.0-0ubuntu5.1)
19.10 eoan-proposed/universe
19.10 eoan-updates/universe
Ubuntu iconUbuntu (5.0.0-1ubuntu2.6)
19.04 disco-proposed/universe
19.04 disco-updates/universe
Ubuntu iconUbuntu (5.0.0-1ubuntu2.4)
19.04 disco-security/universe
19.04 disco-updates/universe
Ubuntu iconUbuntu (5.0.0-1ubuntu2)
19.04 disco/universe
Ubuntu iconUbuntu (4.6.0-2ubuntu3.8)
18.10 cosmic-security/universe
18.10 cosmic-updates/universe
Ubuntu iconUbuntu (4.6.0-2ubuntu3)
18.10 cosmic/universe
Ubuntu iconUbuntu (4.0.0-1ubuntu8.15)
18.04 LTS bionic-proposed/universe
18.04 LTS bionic-updates/universe
Ubuntu iconUbuntu (4.0.0-1ubuntu8)
18.04 LTS bionic/universe
libc62.4nononononono2.42.42.42.42.42.42.42.42.4
provides
libvirt-wiresharkno= 6.1.0-2.fc33= 5.6.0-4.fc31= 5.1.0-4.fc30= 4.7.0-1.fc29= 4.6.0-1.fc29= 4.1.0-2.fc28nonononononononono
requires
libvirt-libsno= 6.1.0-2.fc33= 5.6.0-4.fc31= 5.1.0-4.fc30= 4.7.0-1.fc29= 4.6.0-1.fc29= 4.1.0-2.fc28nonononononononono
wiresharkno2.4.02.4.02.4.01.12.6-41.12.6-41.12.6-4nonononononononono
⇧ Top