Linux repositories inspector

libvte-2.91-dev - Dependencies

conflicts
Debian iconDebian (0.54.2-2)
10.0 buster/main
Debian iconDebian (0.46.1-1)
9.0 stretch/main
Ubuntu iconUbuntu (0.59.91-0ubuntu2)
20.04 focal/main
20.04 focal-proposed/main
Ubuntu iconUbuntu (0.56.2-1ubuntu1~19.04.1)
19.04 disco-proposed/main
19.04 disco-updates/main
Ubuntu iconUbuntu (0.56.1-1ubuntu1)
19.04 disco/main
Ubuntu iconUbuntu (0.54.1-1ubuntu1)
18.10 cosmic/main
Ubuntu iconUbuntu (0.52.1-1ubuntu1)
18.04 LTS bionic/main
Ubuntu iconUbuntu (0.48.4-0ubuntu1)
17.10 artful/main
18.04 LTS bionic/main
Ubuntu iconUbuntu (0.42.5-1ubuntu1)
16.04 LTS xenial/main
libvte-2.90-devyesyesyesyesyesyesyesyesyes
depends
gir1.2-vte-2.91= 0.54.2-2= 0.46.1-1= 0.59.91-0ubuntu2= 0.56.2-1ubuntu1~19.04.1= 0.56.1-1ubuntu1= 0.54.1-1ubuntu1= 0.52.1-1ubuntu1= 0.48.4-0ubuntu1= 0.42.5-1ubuntu1
libglib2.0-dev2.40.02.40.02.40.02.40.02.40.02.40.02.40.02.40.02.40.0
libgnutls-devnononononononono3.2.7
libgnutls28-dev3.2.73.2.73.2.73.2.73.2.73.2.73.2.73.2.7no
libgtk-3-dev3.12.03.12.03.12.03.12.03.12.03.12.03.12.03.12.03.8.0
libpango1.0-dev1.22.01.22.01.22.01.22.01.22.01.22.01.22.01.22.01.22.0
libpcre2-dev10.2110.2110.2110.2110.21nononono
libvte-2.91-0= 0.54.2-2= 0.46.1-1= 0.59.91-0ubuntu2= 0.56.2-1ubuntu1~19.04.1= 0.56.1-1ubuntu1= 0.54.1-1ubuntu1= 0.52.1-1ubuntu1= 0.48.4-0ubuntu1= 0.42.5-1ubuntu1
libvte-2.91-commonyesyesyesyesyesyesyesyesyes
zlib1g-devyesyesyesyesyesyesyesyesyes
recommends
libvte-2.91-docyesyesyesyesyesyesyesyesyes
⇧ Top