Linux repositories inspector

libwmf - Dependencies

depends
Arch iconArch (0.2.12-1)
rolling extra/os
rolling testing/os
CentOS iconCentOS (0.2.8.4-41.el7_1)
7.4.1708 os
7.6.1810 os
Fedora iconFedora (0.2.8.4-53.fc28)
rawhide development/Everything-os
28 releases/Everything-os
Fedora iconFedora (0.2.12-1.fc30)
rawhide development/Everything-os
30 releases/Everything-os
Fedora iconFedora (0.2.10-1.fc29)
rawhide development/Everything-os
29 releases/Everything-os
29 releases-test/Everything-os
Manjaro iconManjaro (0.2.10-1)
rolling stable/extra
rolling testing/extra
rolling unstable/extra
expatyesnonononoyes
freetype2yesnonononoyes
gsfontsyesnonononoyes
libjpegyesnonononoyes
libx11yesnonononoyes
makedepends
gtk2yesnonononoyes
libxtyesnonononoyes
optdepends
gdk-pixbuf2yesnonononoyes
provides
libwmfno= 0.2.8.4-41.el7_1= 0.2.8.4-53.fc28= 0.2.12-1.fc30= 0.2.10-1.fc29no
requires
/bin/shnoyesyesnonono
/sbin/ldconfignonoyesnonono
/usr/bin/shnononoyesyesno
gdk-pixbuf2noyesnononono
libwmf-liteno= 0.2.8.4-41.el7_1= 0.2.8.4-53.fc28= 0.2.12-1.fc30= 0.2.10-1.fc29no
urw-fontsnoyesyesyesyesno
⇧ Top