Linux repositories inspector

libzvbi0 - Dependencies

depends
Debian iconDebian (0.2.35-16)
10.0 buster/main
Debian iconDebian (0.2.35-13)
10.0 buster/main
9.0 stretch/main
OpenSUSE iconOpenSUSE (0.2.35-lp152.4.5)
Leap 15.2 oss
OpenSUSE iconOpenSUSE (0.2.35-lp151.3.3)
Leap 15.1 oss
OpenSUSE iconOpenSUSE (0.2.35-lp150.2.5)
Leap 15.0 oss
OpenSUSE iconOpenSUSE (0.2.35-6.5)
Leap 42.3 oss
OpenSUSE iconOpenSUSE (0.2.35-4.7)
Tumbleweed oss
Ubuntu iconUbuntu (0.2.35-17)
20.04 focal/universe
20.04 focal-proposed/universe
Ubuntu iconUbuntu (0.2.35-16)
19.04 disco/universe
19.04 disco-proposed/universe
19.10 eoan/universe
20.04 focal/universe
Ubuntu iconUbuntu (0.2.35-13)
17.10 artful/universe
18.04 LTS bionic/universe
18.10 cosmic/universe
Ubuntu iconUbuntu (0.2.35-10)
16.04 LTS xenial/universe
libc62.152.15nonononono2.292.152.152.15
libpng12-0nononononononononono1.2.13-4
libpng16-161.6.2-11.6.2-1nonononono1.6.2-11.6.2-11.6.2-1no
libzvbi-common= 0.2.35-16= 0.2.35-13nonononono= 0.2.35-17= 0.2.35-16= 0.2.35-13= 0.2.35-10
zlib1g1:1.1.41:1.1.4nonononononononono
provides
libzvbi0nono= 0.2.35-lp152.4.5= 0.2.35-lp151.3.3= 0.2.35-lp150.2.5= 0.2.35-6.5= 0.2.35-4.7nononono
replaces
libzvbi-0.10.2.1-30.2.1-3nonononono0.2.1-30.2.1-30.2.1-30.2.1-3
requires
/sbin/ldconfignonoyesyesyesyesyesnononono
⇧ Top