Linux repositories inspector

linux-gcp-tools-4.15.0-1060 - Dependencies

depends
Ubuntu iconUbuntu (4.15.0-1060.64)
16.04 LTS xenial-proposed/main
binutils2.27
libaudit11:2.2.1
libc62.14
libdw10.157
libelf10.144
liblzma55.1.1alpha+20120614
libnuma1yes
libpci31:3.3.1-1
libslang22.2.4
libudev1183
libunwind8yes
linux-tools-commonyes
zlib1g1:1.1.4
⇧ Top