Linux repositories inspector

linux-headers-5.0.0-1022-oem-osp1 - Dependencies

depends
Ubuntu iconUbuntu (5.0.0-1022.24)
18.04 LTS bionic-proposed/universe
18.04 LTS bionic-security/universe
18.04 LTS bionic-updates/universe
19.04 disco-proposed/universe
19.04 disco-security/universe
19.04 disco-updates/universe
19.10 eoan/universe
19.10 eoan-proposed/universe
libc62.14
libelf10.142
libssl1.11.1.0
linux-oem-osp1-headers-5.0.0-1022yes
provides
linux-headersyes
linux-headers-3.0yes
⇧ Top