Linux repositories inspector

linux-tools-4.15.0-94-generic - Dependencies

depends
Ubuntu iconUbuntu (4.15.0-94.95)
18.04 LTS bionic-proposed/main
linux-tools-4.15.0-94yes
⇧ Top