Linux repositories inspector

manpages-dev - Dependencies

breaks
Debian iconDebian (5.04-1~bpo10+1)
10.0 buster-backports/main
Debian iconDebian (4.16-2)
10.0 buster/main
Debian iconDebian (4.10-2)
9.0 stretch/main
Ubuntu iconUbuntu (4.16-1)
18.10 cosmic/main
19.04 disco/main
Ubuntu iconUbuntu (4.15-1)
18.04 LTS bionic/main
18.04 LTS bionic-proposed/main
Ubuntu iconUbuntu (4.13-3)
17.10 artful/main
18.04 LTS bionic/main
Ubuntu iconUbuntu (4.04-2)
16.04 LTS xenial/main
libattr1-dev1:2.4.47-31:2.4.47-3nonononono
libbsd-dev0.8.4-10.8.4-1no0.8.4-10.8.4-10.8.4-1no
manpages4.13-34.13-3no4.13-34.13-34.13-3no
depends
manpagesyesyesyesyesyesyesyes
replaces
glibc-docnononononono2.11.2-3
libaio-devnonononononoyes
libattr1-dev1:2.4.47-31:2.4.47-3nonononono
libbsd-dev0.8.4-10.8.4-1no0.8.4-10.8.4-10.8.4-1no
manpages4.13-34.13-3no4.13-34.13-34.13-3no
suggests
man-browseryesyesyesyesyesyesyes
⇧ Top