Linux repositories inspector

mount - Dependencies

breaks
Debian iconDebian (2.33.1-0.1)
10.0 buster/main
Debian iconDebian (2.29.2-1+deb9u1)
9.0 stretch/main
9.0 stretch-proposed-updates/main
Ubuntu iconUbuntu (2.34-0.1ubuntu2.4)
19.10 eoan-proposed/main
19.10 eoan-updates/main
Ubuntu iconUbuntu (2.34-0.1ubuntu2)
19.10 eoan/main
19.10 eoan-proposed/main
Ubuntu iconUbuntu (2.33.1-0.1ubuntu3)
19.04 disco-proposed/main
19.04 disco-updates/main
Ubuntu iconUbuntu (2.33.1-0.1ubuntu2)
19.04 disco/main
19.04 disco-proposed/main
19.10 eoan/main
Ubuntu iconUbuntu (2.32-0.1ubuntu2)
18.10 cosmic/main
19.04 disco/main
Ubuntu iconUbuntu (2.31.1-0.4ubuntu3.6)
18.04 LTS bionic-proposed/main
18.04 LTS bionic-updates/main
Ubuntu iconUbuntu (2.31.1-0.4ubuntu3)
18.04 LTS bionic/main
Ubuntu iconUbuntu (2.30.1-0ubuntu4.2)
17.10 artful-updates/main
Ubuntu iconUbuntu (2.30.1-0ubuntu4)
17.10 artful/main
18.04 LTS bionic/main
Ubuntu iconUbuntu (2.27.1-6ubuntu3.10)
16.04 LTS xenial-proposed/main
16.04 LTS xenial-updates/main
Ubuntu iconUbuntu (2.27.1-6ubuntu3)
16.04 LTS xenial/main
bash-completion1:2.1-4.3~1:2.1-4.3~1:2.1-4.3~1:2.1-4.3~1:2.1-4.3~1:2.1-4.3~1:2.1-4.3~1:2.1-4.3~1:2.1-4.3~1:2.1-4.3~1:2.1-4.3~nono
depends
util-linux2.29.2-3~no2.30.1-0ubuntu4~2.30.1-0ubuntu4~2.30.1-0ubuntu4~2.30.1-0ubuntu4~2.30.1-0ubuntu4~2.30.1-0ubuntu4~2.30.1-0ubuntu4~2.30.1-0ubuntu4~2.30.1-0ubuntu4~nono
replaces
bash-completion1:2.1-4.3~1:2.1-4.3~1:2.1-4.3~1:2.1-4.3~1:2.1-4.3~1:2.1-4.3~1:2.1-4.3~1:2.1-4.3~1:2.1-4.3~1:2.1-4.3~1:2.1-4.3~nono
suggests
nfs-common1:1.1.0-131:1.1.0-131:1.1.0-131:1.1.0-131:1.1.0-131:1.1.0-131:1.1.0-131:1.1.0-131:1.1.0-131:1.1.0-131:1.1.0-131:1.1.0-131:1.1.0-13
⇧ Top