Linux repositories inspector

nagios3-common - Dependencies

depends
Ubuntu iconUbuntu (3.5.1.dfsg-2.1ubuntu8)
17.10 artful/main
18.04 LTS bionic/main
18.04 LTS bionic/universe
Ubuntu iconUbuntu (3.5.1.dfsg-2.1ubuntu1)
16.04 LTS xenial/main
adduseryesyes
bsd-mailxyesyes
coreutils4.5.34.5.3
libjs-jqueryyesyes
lsb-base3.0-63.0-6
mailxyesyes
nagios-plugins-basicyesyes
ucf0.280.28
recommends
nagios-pluginsyesyes
⇧ Top