Linux repositories inspector

nagios3-dbg - Dependencies

conflicts
Ubuntu iconUbuntu (3.5.1.dfsg-2.1ubuntu8)
17.10 artful/main
18.04 LTS bionic/main
18.04 LTS bionic/universe
Ubuntu iconUbuntu (3.5.1.dfsg-2.1ubuntu1)
16.04 LTS xenial/main
icinga-dbg1.0.1-21.0.1-2
depends
libc62.3.42.3.4
libperl5.22no5.22.1
libperl5.265.26.0~rc1no
nagios3-core= 3.5.1.dfsg-2.1ubuntu8= 3.5.1.dfsg-2.1ubuntu1
⇧ Top