Linux repositories inspector

pulseaudio-zsh-completion - Dependencies

provides
OpenSUSE iconOpenSUSE (9.0-8.1)
Leap 42.3 update/oss
OpenSUSE iconOpenSUSE (9.0-5.1)
Leap 42.3 update/oss
OpenSUSE iconOpenSUSE (9.0-3.4)
Leap 42.3 oss
OpenSUSE iconOpenSUSE (13.0-lp152.1.2)
Leap 15.2 oss
OpenSUSE iconOpenSUSE (13.0-5.1)
Tumbleweed oss
OpenSUSE iconOpenSUSE (11.1-lp151.5.3)
Leap 15.1 oss
OpenSUSE iconOpenSUSE (11.1-lp150.4.1)
Leap 15.0 oss
pulseaudio-zsh-completion= 9.0-8.1= 9.0-5.1= 9.0-3.4= 13.0-lp152.1.2= 13.0-5.1= 11.1-lp151.5.3= 11.1-lp150.4.1
requires
pulseaudio-utils= 9.0= 9.0= 9.0= 13.0= 13.0= 11.1= 11.1
zshyesyesyesyesyesyesyes
⇧ Top