Linux repositories inspector

pyside2 - Dependencies

conflicts
Arch iconArch (5.13.0-2)
rolling extra/os
Manjaro iconManjaro (5.12.2-2)
rolling stable/extra
rolling testing/extra
rolling unstable/extra
python-pyside2yesyes
depends
python-shiboken2yesyes
qt5-baseyesyes
makedepends
cmakeyesyes
qt5-3dyesyes
qt5-chartsyesyes
qt5-datavis3dyesyes
qt5-multimediayesyes
qt5-remoteobjectsyesyes
qt5-scriptyesyes
qt5-scxmlyesyes
qt5-sensorsyesyes
qt5-speechyesyes
qt5-svgyesyes
qt5-toolsyesyes
qt5-webengineyesyes
qt5-websocketsyesyes
qt5-x11extrasyesyes
shiboken2yesyes
optdepends
qt5-3dyesyes
qt5-chartsyesyes
qt5-datavis3dyesyes
qt5-remoteobjectsyesyes
qt5-scriptyesyes
qt5-scxmlyesyes
qt5-sensorsyesyes
qt5-speechyesyes
qt5-svgyesyes
qt5-toolsyesyes
qt5-webengineyesyes
qt5-websocketsyesyes
qt5-x11extrasyesyes
provides
python-pyside2yesyes
replaces
python-pyside2yesyes
⇧ Top