Linux repositories inspector

python-lldb-4.0 - Dependencies

conflicts
Debian iconDebian (1:4.0.1-10~deb9u2)
9.0 stretch/main
Ubuntu iconUbuntu (1:4.0.1-6)
17.10 artful/universe
Ubuntu iconUbuntu (1:4.0.1-10build1)
18.10 cosmic/universe
19.04 disco/universe
Ubuntu iconUbuntu (1:4.0.1-10)
18.04 LTS bionic/universe
python-lldb-3.4noyesnono
python-lldb-3.5noyesnono
python-lldb-3.6noyesnono
python-lldb-3.7noyesnono
python-lldb-3.8yesyesyesyes
python-lldb-3.9yesyesyesyes
python-lldb-x.yyesyesyesyes
depends
liblldb-4.0-devyesyesyesyes
pythonyesyesyesyes
python-sixyesyesyesyes
provides
python-lldb-x.yyesyesyesyes
replaces
python-lldb-x.yyesyesyesyes
⇧ Top