Linux repositories inspector

python3-yade - Dependencies

breaks
Ubuntu iconUbuntu (2020.01a-6build2)
20.04 focal/universe
20.04 focal-proposed/universe
python-yadeyes
depends
libyade= 2020.01a-6build2
python3-futureyes
python3-matplotlibyes
python3-minieigenyes
python3-numpy1:1.16.0~rc1
python3-numpy-abi9yes
python3-pilyes
python3-pyqt5yes
python3-pyqt5.qtsvgyes
python3-tkyes
python3-xlibyes
replaces
python-yadeyes
⇧ Top