Linux repositories inspector

qtdeclarative4-kqtquickcharts-1 - Dependencies

depends
Debian iconDebian (4:16.08.0-1)
10.0 buster/main
9.0 stretch/main
Ubuntu iconUbuntu (4:18.12.3-0ubuntu1)
19.04 disco/universe
Ubuntu iconUbuntu (4:18.04.3-0ubuntu1)
18.10 cosmic/universe
Ubuntu iconUbuntu (4:17.12.3-0ubuntu1)
18.04 LTS bionic/universe
Ubuntu iconUbuntu (4:17.04.3-0ubuntu1)
17.10 artful/universe
18.04 LTS bionic/universe
Ubuntu iconUbuntu (4:15.12.3-0ubuntu1)
16.04 LTS xenial/universe
libc62.14no2.142.142.142.14
libkdecore54:4.3.4nononono4:4.3.4
libqt4-declarative4:4.7.0~rc1nononono4:4.7.0~rc1
libqt5core5anono5.11.0~rc15.9.0~beta5.9.0~betano
libqt5gui5nono5.8.05.8.05.8.0no
libqt5qml5nono5.0.25.0.25.0.2no
libqt5quick5nono5.6.15.6.15.6.1no
libqtcore44:4.7.0~beta1nononono4:4.7.0~beta1
libqtgui44:4.5.3nononono4:4.5.3
libstdc++65no4.1.14.1.14.1.14.1.1
qml-module-org-kde-chartsnoyesnononono
⇧ Top